<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<!-- Использование анимации от Гугл-->
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.css">
<meta name="keywords" content="Новости, расписание, автобусы, мероприятия, афиша, Конаково, Телекон, сайт, Волна, Конаковская, Корнюшонкова, реклама, площадь, экран, СТС, Звезда, Панорама, Радио, Русское">
<meta name="description" content="Новости и реклама нашего города Конаково">
	<meta charset="UTF-8">
	<meta name="google-site-verification" content="mkM2w6VVToOhwbUhLfj97m0HOuP5yG4jB0ULijqKJC0" />
	<meta name='yandex-verification' content='6e73acf84911a451' />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href='https://fonts.googleapis.com/css?family=Roboto&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	
		<link rel="icon" href="http://telekontv.ru/wp-content/uploads/2015/10/logo1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://telekontv.ru/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://telekontv.ru/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Наша история:  ДАЛЁКАЯ И БЛИЗКАЯ &ndash; ТелеКон</title>
<link rel="canonical" href="http://telekontv.ru/nasha-istoriya-dalyokaya-i-blizkaya/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Наша история:  ДАЛЁКАЯ И БЛИЗКАЯ &ndash; ТелеКон" />
<meta property="og:description" content="Временный вагонный  посёлок  в Конакове И  КАК  ЕГО НЕ  СТАЛО  В 70-Е  ГОДЫ  ПРОШЛОГО   СТОЛЕТИЯ КОРОТКО ОБ АВТОРЕ. После окончания Томского политехнического института в 1956 г. с красным дипломом, Сычёв Иван Тихонович 9 лет проработал на Ангарской ТЭЦ №1. Иркутскэнерго. В октябре 1965 года  переводом прибыл на Конаковскую ГРЭС.  01 марта 1970 года, с должности &hellip;" />
<meta property="og:url" content="http://telekontv.ru/nasha-istoriya-dalyokaya-i-blizkaya/" />
<meta property="og:site_name" content="ТелеКон" />
<meta property="article:publisher" content="https://www.facebook.com/telekon69/" />
<meta property="article:section" content="Без рубрики" />
<meta property="article:published_time" content="2018-12-05T14:00:45+00:00" />
<meta property="og:image" content="http://telekontv.ru/wp-content/uploads/2018/12/щщщ.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента" href="http://telekontv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев" href="http://telekontv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев к &laquo;Наша история:    ДАЛЁКАЯ И БЛИЗКАЯ&raquo;" href="http://telekontv.ru/nasha-istoriya-dalyokaya-i-blizkaya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telekontv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='svensoft-social-shared-buttons-style-css'  href='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/css/style.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://telekontv.ru/wp-content/themes/point/style.css?ver=4.3.17' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#3498db;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#3498db; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .mts-subscribe input[type='submit'], .pagination a { background-color:#3498db; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.17' type='text/css' media='all' />
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/modernizr.min.js?ver=4.3.17'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/customscript.js?ver=4.3.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telekontv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telekontv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.17" />
<link rel='shortlink' href='http://telekontv.ru/?p=2738' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="metrika" style= "display: none;">
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=23283268&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23283268/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23283268,lang:'ru'});return false}catch(e){}" /></a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23283268 = new Ya.Metrika({ id:23283268, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/23283268" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


</div>
</head>


<body id ="blog" class="single single-post postid-2738 single-format-standard main">
<!-- Некоторый HTML код -->
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-animate.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-aria.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
<div id="header-one" style="
    width: 100%;
    display: block;
height: 110px;
">
															<h2 id="logo" class="image-logo"><a href="http://telekontv.ru"><img src="http://telekontv.ru/wp-content/uploads/2015/10/logo22.png" alt="ТелеКон"></a></h2>
														</div>

<h4 style="text-align: center;"> <strong><span style="color:#FF6262;">Мы в соцсетях</span></strong></h4>
<div class="social">
<a href="https://vk.com/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/vkontake-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://www.youtube.com/channel/UCUzLQRamxuSZpVAc9o_GcoQ" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/youtube-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="http://ok.ru/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/odnoklassniki-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://instagram.com/telekon69/" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/instagram-64x64-color.png" alt="Одноклассники" class="socicon"></a>
							<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ОСНОВНОЙ ТЕЛЕФОН</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-77-80</span></strong></h2> </div>
					<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ТЕЛЕФОН РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-73-26</span></strong></h2> </div>	
		</div>		
				<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">АДРЕС РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center; line-height: 1;"> <strong><span style="color:#777777; font-size: 16px; text-transform:none">г. Конаково</span><br></h4>
<h4 style="text-align: center; line-height: 1;"><span style="color:#777777; font-size: 16px; text-transform:none;">ул. Горького, 3А</span></strong>
		</div>	
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px; text-transform:lowercase;">ktelekon@yandex.ru</span></strong></h4>
<div class="letter" style="width: 45px; margin: auto;">
<a href="#" onClick="window.open('http://telekontv.ru/otpravit-soobshhenie/', '_blank', 'Toolbar=0, Scrollbars=1, location=0, Resizable=0, resize=no, width=' + 380 + ',height=' + 600 + ',left=' + ((window.innerWidth - 380)/2) + ',top=' + ((window.innerHeight - 600)/2));">

<div class="arrow-up"></div>
<div class="arrow-down"></div>
</a>
</div>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-74BV548Cewp6P7" class="gsInformer" style="width:100%; height:201px; margin:10px auto auto auto; background: #A2DCD4;">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/11478/" target="_blank">Погода в Конаково</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/city/weekly/11478/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
      <!— SIPIKO WEBCALL BUTTON —> 
<script type='text/javascript'> 
var btn_img_k = 6; 
var callme_script = document.createElement('script'); 
callme_script.type = 'text/javascript'; 
callme_script.async = true; 
callme_script.src = 'https://sip.evro-tel.com.ua/html/bitrix24/click2call/..'; 
var callme_s = document.getElementsByTagName('script')[0]; 
callme_s.parentNode.insertBefore(callme_script, callme_s); 
</script> 
<div class='sipiko_callme' onclick='sipiko_callme("MTA1OTg="); return false'><a href='http://sipiko.net/' title='Позвонить бесплатно' onclick='return false' class='sipiko_callme'>Виртуальная АТС</a></div> 
<!— /SIPIKO WEBCALL BUTTON —>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=74BV548Cewp6P7" type="text/javascript"></script>
<!-- Gismeteo informer END -->



				
				
				
			</div>
		</header>
<script>
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('header').addClass("sticky");
    }
    else{
        $('header').removeClass("sticky");
    }
});
</script>
				<div id="page" class="single">
	<div class="content">
		            <div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu" class="menu"><li id="menu-item-1020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://telekontv.ru/">Главная<br /><span class="sub"></span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">НОВОСТИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/konakovskaya-panorama/">КП (газета)<br /><span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">ВИДЕО<br /><span class="sub"></span></a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/uslugi/">УСЛУГИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/info/">ИНФО<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Меню</a>
					</nav>
<form method="get" id="searchform" class="search-form" action="http://telekontv.ru" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Поиск по сайту" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Поиск">
	</fieldset>
</form>				</div>
		<!-- Start Article -->
		<article class="article">		
							<div id="post-2738" class="post post-2738 type-post status-publish format-standard has-post-thumbnail hentry category-1 has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Наша история:    ДАЛЁКАЯ И БЛИЗКАЯ</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://telekontv.ru/author/redactor/" title="Записи Людмила Кикало" rel="author">Людмила Кикало</a></span> | <span class="thetime">05.12.2018</span> | <span class="thecategory"><a href="http://telekontv.ru/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/" rel="nofollow">Без рубрики</a></span> | <span class="thecomment"><a href="http://telekontv.ru/nasha-istoriya-dalyokaya-i-blizkaya/#comments">Комментариев нет</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Временный вагонный  посёлок  в Конакове</p>
<p>И  КАК  ЕГО НЕ  СТАЛО  В 70-Е  ГОДЫ  ПРОШЛОГО   СТОЛЕТИЯ</p>
<p>КОРОТКО ОБ АВТОРЕ. После окончания Томского политехнического института в 1956 г. с красным дипломом, Сычёв Иван Тихонович 9 лет проработал на Ангарской ТЭЦ №1. Иркутскэнерго. В октябре 1965 года  переводом прибыл на Конаковскую ГРЭС.  01 марта 1970 года, с должности заместителя директора КГРЭС по капстроительству,  переведён  (по решению партийных органов) на выборную должность председателя исполкома  Конаковского Горсовета. В октябре 1973 года  поступило предложение от обкома КПСС,  перейти на работу в должности первого секретаря  Удомельского райкома КПСС.  В связи с категорическим моим отказом работать в партийных органах, и  просьбой вернутся на прежнее предприятие,  в ноябре 1973 года  переведён  на Конаковскую ГРЭС.   С августа 1974г &#8212; зам. главного инженера по эксплуатации.  С   08  декабря 1980года  по август 1988 года  директор  Конаковской ГРЭС.</p>
<p><a href="http://telekontv.ru/wp-content/uploads/2018/12/щщщ.jpg"><img class="aligncenter size-medium wp-image-2739" src="http://telekontv.ru/wp-content/uploads/2018/12/щщщ.jpg" alt="щщщ" width="1" height="1" /></a> Президент Российской  федерации, регулярно обращает  внимание правительства, губернаторов и местных  властей на  ликвидацию острейшей проблемы, расселения граждан страны из временного, аварийного и ветхого не благоустроенного жилья.</p>
<p>Оказывается, до сих  пор в ряде областей страны, немалое количество, исчисляемое  в целом тысячами семей,  проживают в аварийном жилье,  в бараках, во  временно построенных посёлках.</p>
<p>Автор  предлагаемой  статьи не располагает информацией о том, существует ли сегодня такая проблема в Тверской области. Но в 70-е годы прошлого века, в городе Конаково такая проблема была  и существовала  реальная угроза, того, что  снос   временного посёлка, состоящего  из так называемых, вагончиков,   мог затянуться на десятилетия. Старожилы города помнят, в начале шестидесятых годов, строители, прибывшие для сооружения  Конаковской ГРЭС, первым делом начали работу по возведению временного посёлка,  в  виде отдельно-стоящих вагончиков с ограниченными бытовыми удобствами.</p>
<p>Для сведения современной молодёжи этот посёлок  располагался в районе между улицами Васильковского,  проспектом им. Ленина  Набережной Волги и територии автовокзала.</p>
<p>В начале 1970 года, когда уже    завершилось строительство промышленной зоны электростанции,  и  ГРЭС стала выдавать  электроэнергию полной мощностью 2400 тысяч  кВт,   временный  посёлок насчитывал 350 вагонов, в которых проживало 560 семей.</p>
<p>Завершилось строительство крупного промышленного объекта,   и  численность  строителей  и монтажников стала естественно сокращаться. Казалось, их отъезд из города должен  сопровождаться   высвобождением временного жилья с последующим  сносом вагонов. Но этого не происходило. К этому времени было построено несколько пятиэтажных домов по 80 квартир в каждом, и в порядке очереди  строители и работники эксплуатации получали благоустроенное жильё, в том числе и очередники из вагонов.   Но освобождающееся жильё в вагонах,  сразу    стихийно занималось новыми  жильцами.</p>
<p>Такая ситуация   стала причиной серьезной обеспокоенности, прежде всего, областных партийных органов.   Наблюдалось замедление  темпов  ввода новых жилых домов, и, как следствие, снос временного посёлка мог катастрофически затянуться на долгие годы, а то и  на десятилетия.</p>
<p>Областному партийному руководству тогда было известно, что во многих областях страны,  оставленные после отъезда строителей,   бараки и временные посёлки переходили затем  на  баланс местных органов власти вместе с проблемой переселения граждан из этого временного жилья.</p>
<p>Автору этих строк, на заре своего сорокалетия, пришлось вплотную столкнуться с разрешением   этой проблемы.    Оказавшись по воле партийных органов в кресле председателя исполкома Конаковского Горсовета, на первой же   встрече с первым секретарём Конаковского горкома КПСС  Ф. Т. Поляковым и вторым секретарём обкома КПСС В. М. Бельченко, передо мной  была сформулирована задача:     принять меры по ликвидации вагонного посёлка с расселением граждан в благоустроенное жильё. &#8212; Если не заняться этим в ближайшие год &#8212;  два,  то после отъезда строителей из города,  эта проблема перерастёт в  тяжёлую «головную боль»   местной власти. И это действительно будет так,  поскольку  на эти цели финансирование из государственных источников  не предусмотрено.</p>
<p>Выслушав это поручение, я лишь спустя какое-то время  осознал, какая же это огромная и трудноразрешимая  задача. Не ясно было с чего начинать?   Каким-то образом, узнав о том, что планируется снос временного посёлка, значительно возросло число  жильцов из вагонов на приёмах  к председателю исполкома.</p>
<p>Невольно в промежутках между приёмами приходилось размышлять над тем,  как  отвечать на вопросы посетителей, в какие сроки произойдёт их  переселение  в благоустроенное жильё?    Прикинул чисто арифметически, сколько  же потребуется времени,  чтобы ликвидировать этот  посёлок?  Разделил цифру 560 (число семей в вагонах) на 80 (число квартир в одном доме), и при идеальном случае, когда в год будет вводиться по одному жилому дому, получалось  число  семь. То есть необходимо 7 лет, при условии, что  движение  очереди на жильё для работников эксплуатации Конаковской ГРЭС будет полностью заморожено! Возможно, ли это  сделать практически?   На ГРЭС  в это время на очереди стояло около 700 семей из них почти 50% ремонтного персонала.</p>
<p>Конструктивного ответа на решение проблемы в тот момент не возникало.  Людям приходилось давать  общие ответы, что этот вопрос находится в стадии рассмотрения, как он будет решаться, сообщим позже, и т.д. и т.п. Время шло, шли звонки  от  областного руководства, напряжение вокруг главной проблемы сноса посёлка обострялось, а реального решения по-прежнему не было.</p>
<p>И вот однажды, накануне заселения очередного, законченного строительством жилого дома на 80 квартир,  из обкома КПСС поступает директива:  «все последующие вводимые жилые дома в городе Конаково заселять только семьями из вагонов». &#8212;  А как же очереди на предприятиях  ГРЭС и строителей, подумал я, что с этими людьми будем делать?</p>
<p>Этот же вопрос, задал первому секретарю горкома КПСС Воронину И.К.  &#8212;  Не знаю, &#8212;  ответил  он, &#8212;  это директива обкома КПСС, и мы должны её исполнять. &#8212;  На этом разговор закончился.</p>
<p>Не найдя способов успокоиться после такой радикальной установки, позвонил директору Конаковской ГРЭС Белышеву В. В.     и    дословно   передал ему директиву  первого секретаря обкома КПСС Корыткова Николая Гавриловича.</p>
<p>Владислав Васильевич &#8212; человек весьма спокойный, осторожный в выборе выражений, после моего сообщения, пришёл в такую ярость, что мне стало не по себе. Свою возмущённую речь он закончил словами, &#8212; как вы можете так поступать, вы ведь бывший работник Конаковской ГРЭС, и не можете не знать, какое положение с обеспечением людей жильём на ГРЭС. – Но это, же не моё решение, а обкома КПСС, – ответил я,   в телефонной трубке послышались  частые гудки.</p>
<p>Нередко бывает так, что подобные радикальные  установки руководства, вдруг проясняют ситуацию настолько,  что  у  исполнителей  подобных  директив вдруг активизируется конструктивное мышление, появляются  новые мысли   для их рассмотрения и обсуждения.  Сейчас в наше время такое явление  принято называть  «мозговым штурмом». Так получилось, что к разрешению сложившейся ситуации,   были  подключены    подразделения,  которые  занимались учётом и распределением жилья при вводе домов.  Решение  областного партийного органа всех основательно задело.    Располагая информацией  о заселённости жилищного  фонда, включая  семейные и одиночные общежития, как ГРЭС, так и Управления строительства, да и других предприятий размещённых в городе, чьи работники так же проживали в вагонах, родилась схема переселения семей из вагонов. Схема выглядела вполне реальной,  и  обещала найти  компромиссное,   решение.  Сделано было следующее.</p>
<ol>
<li>Произведена инвентаризация помещений семейных и одиночных общежитий Конаковской ГРЭС, Управления строительства КГРЭС,  других предприятий города на предмет выявления свободных мест.</li>
<li>Определилось число семей, получающих квартиры в водимом доме по очереди, в том числе очередников, проживающих в вагонах, и выявлены  места, освобождающиеся в семейных и одиночных общежитиях, которые следует заселять только семьями из вагонов, очередь которых не подошла.</li>
<li>Освободившиеся вагоны, под контролем милиции подлежат немедленному сносу, исключив их повторное   заселение.</li>
</ol>
<p>Просчитав варианты такой схемы на момент ввода нового дома, получалось, что возможно переселить из вагонов 30 семей. И далее, при вводе очередных домов из разных источников финансирования действовать по аналогичной схеме, с привлечением  к этой задаче всех предприятий размещённых в городе.</p>
<p>Так совпало, что как только мы изучили такой вариант, в горком КПСС последовал очередной звонок  первого секретаря обкома с вопросом, &#8212; как дела с заселением вводимого дома семьями из вагончиков? – Секретарь горкома ответил, &#8212;  пока рассматриваем возможность, как это осуществить, но председатель исполкома горсовета Сычёв И.Т. категорически против того, чтобы  на 100%  заселять дома семьями из вагонов. &#8212;  Не знаю, что ответил на это первый секретарь обкома, но мне секретарём горкома было сообщено, чтобы мы   оба должны немедленно  выехать  в обком КПСС.</p>
<p>Молча, заняв  места за большим столом в кабинете первого секретаря обкома партии,  ожидали начала  неприятного для нас разговора. Николай Гаврилович прервал наше молчание  вопросом,  &#8212; кто  из вас доложит  о выполнении указания обкома по переселению жильцов  из вагонов? &#8212;  Попросил слово я.  Как сейчас помню, начал с того, что – «отдавать полностью вводимый дом под заселение жильцами из временного посёлка нельзя».    На Конаковской ГРЭС &#8212; заказчике на строительство дома,  на очереди стоит 700 семей,  в которой 50 % нуждающихся из состава ремонтного персонала, а ремонтники, работающие в сложных условиях труда, &#8212; это тяжёлый народ,  и  я не берусь предсказать последствия, которые могут произойти, после того, как мы официально объявим им об этом. – После этих моих слов возникла небольшая пауза, которую затем прервал  Николай Гаврилович.</p>
<p>&#8212; «Тяжёлый народ говоришь? &#8212;  а что вы можете предложить хотя бы для начала ускоренного разрешения  проблемы переселения?» –</p>
<p>Подробно изложив ему свой  вариант, при котором, и очередники получат своё, и начнётся реальное  освобождение вагонов с последующей их ликвидацией. По нашим расчётам с заселением вводимого дома в порядке очереди, из вагонов будет переселено не менее 30 семей со сносом  порядка 10-12  вагонов.  И в дальнейшем, с вводом последующих домов,  сохранится подобная схема ликвидации  временного посёлка</p>
<p>Похоже, информация с нашей стороны, в части непредсказуемости действий ремонтного персонала  ГРЭС,  в какой-то степени  смягчила настроение первого секретаря, он сказал,  &#8212; «хорошо предложение принимается,    но должен вас предупредить, что с вводом  предстоящего дома   должно быть переселено семей из вагонов не меньше названной вами цифры». &#8212; Нам оставалось,   молча  кивать головами о  принятии   этой установки</p>
<p>Своё обещание мы  даже перевыполнили, было переселено  33 семьи. Начало сделано, схема начала работать. С вводом последующих домов, число переселённых семей, возрастало и, забегая вперёд, когда   через 3 года и 8 месяцев,  покидая пост председателя исполкома в октябре 1973 года, из 350 вагонов оставалось 15 не снесённых.</p>
<p>После возвращения из обкома меня не оставляла мысль, как важно в подобных ситуациях иметь собственное решение.  В описанном случае  оно, безусловно, родилось при административном нажиме  областного партийного руководства. Но, оглядываясь на  свой жизненный  опыт,  убеждаюсь  в том, что   уходить от поиска  путей преодоления  не решённых проблем   нельзя.   Обязательно возникает  идея или  появляется, какой- либо случай, когда открывается возможность для  их разрешения.   В моих изданных воспоминаниях, описано несколько подобных моментов,  когда возникали   тупиковые ситуации. Но всегда  находился  выход.  Прежде всего, это касалось      строительства важных социально-культурных объектов в нашем городе. (Д.К. Современник, спортивный комплекс с бассейном, здания районного МВД и др).</p>
<p>А первый секретарь обкома, как мы поняли  позже,  прекрасно понимал, что, отдавая   директиву,   не имел ввиду, застопорить очередь на жильё  работников ГРЭС,  он рассчитывал, что его  директива  подтолкнёт   местные  партийную  и муниципальную власти  к  более энергичному поиску решения по  ликвидации временного посёлка.   Так оно и произошло.</p>
<p>Сычёв Иван Тихонович</p>
<p>Почётный гражданин Конаковского района.</p>
<p>&nbsp;</p>
														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Похожие записи</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/podgotovka-v-vesennemu-prizyvu/" rel="bookmark" title="Подготовка в весеннему призыву">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2017/03/Still0316_00000-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Still0316_00000" title="" />																					</span>
										<span>
											Подготовка в весеннему призыву										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/podgotovka-v-vesennemu-prizyvu/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Мар 17, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/k-90letnemu-yubileyu-narodnogo-xudozhnika-rossii-valentina-sidorova/" rel="bookmark" title="К 90-летнему юбилею Народного художника России Валентина Сидорова">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2018/07/Сидоров-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Сидоров" title="" />																					</span>
										<span>
											К 90-летнему юбилею Народного художника России Валентина Сидорова										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/k-90letnemu-yubileyu-narodnogo-xudozhnika-rossii-valentina-sidorova/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Июл 13, 2018</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%83%d0%b3%d0%be%d0%bb%d0%be%d0%ba-%d0%ba%d0%b0%d1%80%d0%b0%d1%87%d0%b0%d1%80%d0%be%d0%b2%d0%be/" rel="bookmark" title="Удивительный уголок &#8212; &#187; Карачарово&#187;&#8230;">
										<span class="rthumb">
																							<img src="http://telekontv.ru/wp-content/themes/point/images/smallthumb.png" alt="Удивительный уголок &#8212; &#187; Карачарово&#187;&#8230;" class="wp-post-image" />
																					</span>
										<span>
											Удивительный уголок &#8212; &#187; Карачарово&#187;&#8230;										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%83%d0%b3%d0%be%d0%bb%d0%be%d0%ba-%d0%ba%d0%b0%d1%80%d0%b0%d1%87%d0%b0%d1%80%d0%be%d0%b2%d0%be/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Окт 13, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/yurij-krasavin-ya-nazval-svoj-roman-pismena-2/" rel="bookmark" title="Юрий Красавин: «Я назвал свой роман «Письмена»">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2017/01/DSC00010-4-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="DSC00010 (4)" title="" />																					</span>
										<span>
											Юрий Красавин: «Я назвал свой роман «Письмена»										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/yurij-krasavin-ya-nazval-svoj-roman-pismena-2/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Янв 26, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						  
							
					</div>
			</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://telekontv.ru" title="Новости и реклама г. Конаково и Конаковского района" rel="nofollow">ТелеКон</a>.</div>
<div class="copyright-text"></div>

<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/telekontv.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/js/share.plugin.min.js?ver=1.0'></script>
</div><!--.main-container-->

</body>
</html>				</div>

				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
												
		</article>
		<!-- End Article -->

