<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<!-- Использование анимации от Гугл-->
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.css">
<meta name="keywords" content="Новости, расписание, автобусы, мероприятия, афиша, Конаково, Телекон, сайт, Волна, Конаковская, Корнюшонкова, реклама, площадь, экран, СТС, Звезда, Панорама, Радио, Русское">
<meta name="description" content="Новости и реклама нашего города Конаково">
	<meta charset="UTF-8">
	<meta name="google-site-verification" content="mkM2w6VVToOhwbUhLfj97m0HOuP5yG4jB0ULijqKJC0" />
	<meta name='yandex-verification' content='6e73acf84911a451' />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href='https://fonts.googleapis.com/css?family=Roboto&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	
		<link rel="icon" href="http://telekontv.ru/wp-content/uploads/2015/10/logo1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://telekontv.ru/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://telekontv.ru/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Народный ансамбль «Русь» в Кремлевском дворце &ndash; ТелеКон</title>
<link rel="canonical" href="http://telekontv.ru/narodnyj-ansambl-rus-v-kremlevskom-dvorce/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Народный ансамбль «Русь» в Кремлевском дворце &ndash; ТелеКон" />
<meta property="og:description" content="3 февраля конаковский коллектив народного ансамбля русской народной казачьей песни «Русь» под руководством Евгения Дадаева принял участие в торжественном концерте «Шедевры русской музыки – малым городам и селам России» в Государственном Кремлевском дворце по случаю открытия фестиваля «София – 2017». Название фестивалю дал концерт духовной, классической и народной музыки на территории храма Софии Премудрости Божией, &hellip;" />
<meta property="og:url" content="http://telekontv.ru/narodnyj-ansambl-rus-v-kremlevskom-dvorce/" />
<meta property="og:site_name" content="ТелеКон" />
<meta property="article:publisher" content="https://www.facebook.com/telekon69/" />
<meta property="article:section" content="НОВОСТИ" />
<meta property="article:published_time" content="2017-02-09T12:21:13+00:00" />
<meta property="article:modified_time" content="2017-02-09T12:21:32+00:00" />
<meta property="og:updated_time" content="2017-02-09T12:21:32+00:00" />
<meta property="og:image" content="http://telekontv.ru/wp-content/uploads/2017/02/54yJhYSa-ZA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента" href="http://telekontv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев" href="http://telekontv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев к &laquo;Народный ансамбль «Русь» в Кремлевском дворце&raquo;" href="http://telekontv.ru/narodnyj-ansambl-rus-v-kremlevskom-dvorce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telekontv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='svensoft-social-shared-buttons-style-css'  href='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/css/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://telekontv.ru/wp-content/themes/point/style.css?ver=4.3.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#3498db;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#3498db; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .mts-subscribe input[type='submit'], .pagination a { background-color:#3498db; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.8' type='text/css' media='all' />
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/modernizr.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/customscript.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telekontv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telekontv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://telekontv.ru/?p=2297' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="metrika" style= "display: none;">
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=23283268&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23283268/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23283268,lang:'ru'});return false}catch(e){}" /></a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23283268 = new Ya.Metrika({ id:23283268, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/23283268" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


</div>
</head>


<body id ="blog" class="single single-post postid-2297 single-format-standard main">
<!-- Некоторый HTML код -->
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-animate.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-aria.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
<div id="header-one" style="
    width: 100%;
    display: block;
height: 110px;
">
															<h2 id="logo" class="image-logo"><a href="http://telekontv.ru"><img src="http://telekontv.ru/wp-content/uploads/2015/10/logo22.png" alt="ТелеКон"></a></h2>
														</div>

<h4 style="text-align: center;"> <strong><span style="color:#FF6262;">Мы в соцсетях</span></strong></h4>
<div class="social">
<a href="https://vk.com/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/vkontake-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://www.youtube.com/channel/UCUzLQRamxuSZpVAc9o_GcoQ" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/youtube-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="http://ok.ru/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/odnoklassniki-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://instagram.com/telekon69/" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/instagram-64x64-color.png" alt="Одноклассники" class="socicon"></a>
							<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ОСНОВНОЙ ТЕЛЕФОН</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-77-80</span></strong></h2> </div>
					<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ТЕЛЕФОН РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-73-26</span></strong></h2> </div>	
		</div>		
				<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">АДРЕС РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center; line-height: 1;"> <strong><span style="color:#777777; font-size: 16px; text-transform:none">г. Конаково</span><br></h4>
<h4 style="text-align: center; line-height: 1;"><span style="color:#777777; font-size: 16px; text-transform:none;">ул. Горького, 3А</span></strong>
		</div>	
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px; text-transform:lowercase;">ktelekon@yandex.ru</span></strong></h4>
<div class="letter" style="width: 45px; margin: auto;">
<a href="#" onClick="window.open('http://telekontv.ru/otpravit-soobshhenie/', '_blank', 'Toolbar=0, Scrollbars=1, location=0, Resizable=0, resize=no, width=' + 380 + ',height=' + 600 + ',left=' + ((window.innerWidth - 380)/2) + ',top=' + ((window.innerHeight - 600)/2));">

<div class="arrow-up"></div>
<div class="arrow-down"></div>
</a>
</div>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-74BV548Cewp6P7" class="gsInformer" style="width:100%; height:201px; margin:10px auto auto auto; background: #A2DCD4;">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/11478/" target="_blank">Погода в Конаково</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/city/weekly/11478/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
      <!— SIPIKO WEBCALL BUTTON —> 
<script type='text/javascript'> 
var btn_img_k = 6; 
var callme_script = document.createElement('script'); 
callme_script.type = 'text/javascript'; 
callme_script.async = true; 
callme_script.src = 'https://sip.evro-tel.com.ua/html/bitrix24/click2call/..'; 
var callme_s = document.getElementsByTagName('script')[0]; 
callme_s.parentNode.insertBefore(callme_script, callme_s); 
</script> 
<div class='sipiko_callme' onclick='sipiko_callme("MTA1OTg="); return false'><a href='http://sipiko.net/' title='Позвонить бесплатно' onclick='return false' class='sipiko_callme'>Виртуальная АТС</a></div> 
<!— /SIPIKO WEBCALL BUTTON —>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=74BV548Cewp6P7" type="text/javascript"></script>
<!-- Gismeteo informer END -->



				
				
				
			</div>
		</header>
<script>
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('header').addClass("sticky");
    }
    else{
        $('header').removeClass("sticky");
    }
});
</script>
				<div id="page" class="single">
	<div class="content">
		            <div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu" class="menu"><li id="menu-item-1020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://telekontv.ru/">Главная<br /><span class="sub"></span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://telekontv.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">НОВОСТИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/konakovskaya-panorama/">КП (газета)<br /><span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">ВИДЕО<br /><span class="sub"></span></a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/uslugi/">УСЛУГИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/info/">ИНФО<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Меню</a>
					</nav>
<form method="get" id="searchform" class="search-form" action="http://telekontv.ru" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Поиск по сайту" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Поиск">
	</fieldset>
</form>				</div>
		<!-- Start Article -->
		<article class="article">		
							<div id="post-2297" class="post post-2297 type-post status-publish format-standard has-post-thumbnail hentry category-8 has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Народный ансамбль «Русь» в Кремлевском дворце</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://telekontv.ru/author/redactor/" title="Записи Людмила Кикало" rel="author">Людмила Кикало</a></span> | <span class="thetime">09.02.2017</span> | <span class="thecategory"><a href="http://telekontv.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/" rel="nofollow">НОВОСТИ</a></span> | <span class="thecomment"><a href="http://telekontv.ru/narodnyj-ansambl-rus-v-kremlevskom-dvorce/#comments">Комментариев нет</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><a href="http://telekontv.ru/wp-content/uploads/2017/02/54yJhYSa-ZA.jpg"><img class="aligncenter size-medium wp-image-2298" src="http://telekontv.ru/wp-content/uploads/2017/02/54yJhYSa-ZA-300x238.jpg" alt="54yJhYSa-ZA" width="300" height="238" /></a></p>
<p>3 февраля конаковский коллектив народного ансамбля русской народной казачьей песни «Русь» под руководством Евгения Дадаева принял участие в торжественном концерте «Шедевры русской музыки – малым городам и селам России» в Государственном Кремлевском дворце по случаю открытия фестиваля «София – 2017».</p>
<p>Название фестивалю дал концерт духовной, классической и народной музыки на территории храма Софии Премудрости Божией, что на Софийской набережной Москвы-реки напротив Кремля, который проходил ежегодно с 2012 года. Из этого ростка возникла идея проведения фестиваля «София», с которой выступили солист Большого театра, народный артист России, глава благотворительного фонда возрождения культуры и традиций малых городов Руси Владимир Маторин и настоятель Храма Софии Премудрости Божией в Средних Садовниках протоиерей Владимир Волгин.</p>
<p>С 2015 года фестиваль стал всероссийским. Музыкальный смотр-конкурс «Малые города — жемчужины России» привлёк внимание лучших творческих коллективов и исполнителей, занимающихся народной музыкой и фольклором. Для самодеятельных артистов это возможность показать себя и стать известными. Конаковский коллектив впервые выступил II фестивале православной культуры и традиций малых городов и сельских поселений Руси «София» в августе 2016 года и стал лауреатом музыкального смотра-конкурса. Тогда же «Русь» пригласили принять участие в торжественном концерте в Государственном Кремлевском дворце по случаю открытия фестиваля «София – 2017».</p>
<p>В первом отделении концерта всемирно известный бас Владимир Маторин вместе с Президентским оркестром РФ, Государственной академической капеллой им.А.А. Юрлова и оркестром народных инструментов им. Л. Иванова исполнили лучшие произведения духовной и классической музыки, арии из опер «Борис Годунов», «Иван Сусанин», «Князь Игорь», а также любимые всеми старинные романсы и русские народные песни.</p>
<p>Конаковский ансамбль «Русь» выступил во втором отделении с композицией «Когда мы были на войне» в сопровождении белорусского оркестра народных инструментов им.Л.Иванова. Именно эта песня принесла успех нашему коллективу в прошлом году и в этот раз зрители, которых было порядка 4,5 тысячи, тепло приняли выступление конаковцев. Как рассказал руководитель народного ансамбля русской народной казачьей песни «Русь» Евгений Дадаев, коллектив планирует принять участие и в фестивале «София – 2017» летом этого года.<br />
Губернатор Тверской области Игорь Руденя отметил, что было очень приятно увидеть наш конаковский коллектив в Государственном Кремлевском дворце. Он сказал, что большое внимание особое внимание нужно уделить развитию творческих коллективов в регионе.</p>
<p>Протоиерей Владимир Волгин отметил, что «просматривая выступления разных коллективов малых городов России, поражаешься тем великим и разносторонним талантам, рождённым в России в лице наших соотечественников, в данном случае участников замечательного фестиваля «София». Думаю, что таланты не переведутся на нашей великой, святой Руси, что они будут в ещё большей степени расцветать по мере того как наш народ будет возвращаться к истокам своей культуры, своим традициям и к своей вере православной».</p>
<p>Людмила Кикало</p>
														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Похожие записи</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b6%d0%b8%d0%b2%d0%b0%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0%d1%87%d0%bd%d0%b8%d0%ba%d0%b8/" rel="bookmark" title="Как поживаете, дачники?">
										<span class="rthumb">
																							<img src="http://telekontv.ru/wp-content/themes/point/images/smallthumb.png" alt="Как поживаете, дачники?" class="wp-post-image" />
																					</span>
										<span>
											Как поживаете, дачники?										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%b6%d0%b8%d0%b2%d0%b0%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0%d1%87%d0%bd%d0%b8%d0%ba%d0%b8/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Сен 23, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/malenkie-istorii-bolshoj-vselennoj-2/" rel="bookmark" title="Маленькие истории большой вселенной">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2016/10/A16_4537-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="a16_4537" title="" />																					</span>
										<span>
											Маленькие истории большой вселенной										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/malenkie-istorii-bolshoj-vselennoj-2/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Окт 7, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/zhitel-konakovskogo-rajona-zadolzhal-po-shtrafam-gibdd-61-tysyachu-rublej/" rel="bookmark" title="Житель Конаковского района задолжал по штрафам ГИБДД 61 тысячу рублей">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2015/12/1429621237_gibdd-gerb-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="1429621237_gibdd-gerb" title="" />																					</span>
										<span>
											Житель Конаковского района задолжал по штрафам ГИБДД 61 тысячу рублей										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/zhitel-konakovskogo-rajona-zadolzhal-po-shtrafam-gibdd-61-tysyachu-rublej/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Дек 11, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/xokkej-v-konakovo-novosti-nedeli-2/" rel="bookmark" title="Хоккей в Конаково. Новости недели">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2015/11/25a7119731dd3e45cb6959f73ea9bbad_XL-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="25a7119731dd3e45cb6959f73ea9bbad_XL" title="" />																					</span>
										<span>
											Хоккей в Конаково. Новости недели										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/xokkej-v-konakovo-novosti-nedeli-2/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Ноя 17, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						  
							
					</div>
			</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://telekontv.ru" title="Новости и реклама г. Конаково и Конаковского района" rel="nofollow">ТелеКон</a>.</div>
<div class="copyright-text"></div>

<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/telekontv.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/js/share.plugin.min.js?ver=1.0'></script>
</div><!--.main-container-->

</body>
</html>				</div>

				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
												
		</article>
		<!-- End Article -->

