<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<!-- Использование анимации от Гугл-->
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.css">
<meta name="keywords" content="Новости, расписание, автобусы, мероприятия, афиша, Конаково, Телекон, сайт, Волна, Конаковская, Корнюшонкова, реклама, площадь, экран, СТС, Звезда, Панорама, Радио, Русское">
<meta name="description" content="Новости и реклама нашего города Конаково">
	<meta charset="UTF-8">
	<meta name="google-site-verification" content="mkM2w6VVToOhwbUhLfj97m0HOuP5yG4jB0ULijqKJC0" />
	<meta name='yandex-verification' content='6e73acf84911a451' />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link href='https://fonts.googleapis.com/css?family=Roboto&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	
	
		<link rel="icon" href="http://telekontv.ru/wp-content/uploads/2015/10/logo1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://telekontv.ru/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://telekontv.ru/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Корчевские дороги Александра Пушкина &ndash; ТелеКон</title>
<link rel="canonical" href="http://telekontv.ru/korchevskie-dorogi-aleksandra-pushkina/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Корчевские дороги Александра Пушкина &ndash; ТелеКон" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Дотошные исследователи жизни и творчества Александра Сергеевича подсчитали, что  великий русский поэт двадцать раз почтил своим присутствием Корчевские края. Вернее, пересек их, следуя по Санкт-Петербургскому тракту из Петербурга в Москву и обратно. Если суммировать километраж, то получится около 30 тысяч верст. Останавливался, как и прочие путешественники, в путевых &hellip;" />
<meta property="og:url" content="http://telekontv.ru/korchevskie-dorogi-aleksandra-pushkina/" />
<meta property="og:site_name" content="ТелеКон" />
<meta property="article:publisher" content="https://www.facebook.com/telekon69/" />
<meta property="article:section" content="Без рубрики" />
<meta property="article:published_time" content="2017-06-22T15:15:28+00:00" />
<meta property="og:image" content="http://telekontv.ru/wp-content/uploads/2017/06/пушкин-зверев.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента" href="http://telekontv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев" href="http://telekontv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТелеКон &raquo; Лента комментариев к &laquo;Корчевские дороги Александра Пушкина&raquo;" href="http://telekontv.ru/korchevskie-dorogi-aleksandra-pushkina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telekontv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='svensoft-social-shared-buttons-style-css'  href='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/css/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://telekontv.ru/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://telekontv.ru/wp-content/themes/point/style.css?ver=4.3.11' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#3498db;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#3498db; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .mts-subscribe input[type='submit'], .pagination a { background-color:#3498db; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.3.11' type='text/css' media='all' />
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://telekontv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/modernizr.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/themes/point/js/customscript.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telekontv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telekontv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://telekontv.ru/?p=2501' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="metrika" style= "display: none;">
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=23283268&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23283268/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23283268,lang:'ru'});return false}catch(e){}" /></a><!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23283268 = new Ya.Metrika({ id:23283268, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/23283268" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


</div>
</head>


<body id ="blog" class="single single-post postid-2501 single-format-standard main">
<!-- Некоторый HTML код -->
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-animate.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.6/angular-aria.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angular_material/0.7.0/angular-material.min.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69575505-2', 'auto');
  ga('send', 'pageview');

</script>
	<div class="main-container">
				<header class="main-header">
			<div id="header">
<div id="header-one" style="
    width: 100%;
    display: block;
height: 110px;
">
															<h2 id="logo" class="image-logo"><a href="http://telekontv.ru"><img src="http://telekontv.ru/wp-content/uploads/2015/10/logo22.png" alt="ТелеКон"></a></h2>
														</div>

<h4 style="text-align: center;"> <strong><span style="color:#FF6262;">Мы в соцсетях</span></strong></h4>
<div class="social">
<a href="https://vk.com/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/vkontake-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://www.youtube.com/channel/UCUzLQRamxuSZpVAc9o_GcoQ" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/youtube-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="http://ok.ru/telekon69" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/odnoklassniki-64x64-color.png" alt="Одноклассники" class="socicon"></a>
<a href="https://instagram.com/telekon69/" target="_blank"><img src="http://telekontv.ru/wp-content/uploads/2015/11/instagram-64x64-color.png" alt="Одноклассники" class="socicon"></a>
							<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ОСНОВНОЙ ТЕЛЕФОН</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-77-80</span></strong></h2> </div>
					<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">ТЕЛЕФОН РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center;"> <strong><span style="color:#777777; font-size: 16px;">+7 (48242) </span>
<span style="color:#777777; font-size: 20px;">3-73-26</span></strong></h2> </div>	
		</div>		
				<div style="margin: auto;">
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px;">АДРЕС РЕДАКЦИИ</span></strong></h4>
<h4 style="text-align: center; line-height: 1;"> <strong><span style="color:#777777; font-size: 16px; text-transform:none">г. Конаково</span><br></h4>
<h4 style="text-align: center; line-height: 1;"><span style="color:#777777; font-size: 16px; text-transform:none;">ул. Горького, 3А</span></strong>
		</div>	
<h4 style="text-align: center;"> <strong><span style="color: #FF7272;font-size: 16px; text-transform:lowercase;">ktelekon@yandex.ru</span></strong></h4>
<div class="letter" style="width: 45px; margin: auto;">
<a href="#" onClick="window.open('http://telekontv.ru/otpravit-soobshhenie/', '_blank', 'Toolbar=0, Scrollbars=1, location=0, Resizable=0, resize=no, width=' + 380 + ',height=' + 600 + ',left=' + ((window.innerWidth - 380)/2) + ',top=' + ((window.innerHeight - 600)/2));">

<div class="arrow-up"></div>
<div class="arrow-down"></div>
</a>
</div>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-74BV548Cewp6P7" class="gsInformer" style="width:100%; height:201px; margin:10px auto auto auto; background: #A2DCD4;">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/11478/" target="_blank">Погода в Конаково</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/city/weekly/11478/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
      <!— SIPIKO WEBCALL BUTTON —> 
<script type='text/javascript'> 
var btn_img_k = 6; 
var callme_script = document.createElement('script'); 
callme_script.type = 'text/javascript'; 
callme_script.async = true; 
callme_script.src = 'https://sip.evro-tel.com.ua/html/bitrix24/click2call/..'; 
var callme_s = document.getElementsByTagName('script')[0]; 
callme_s.parentNode.insertBefore(callme_script, callme_s); 
</script> 
<div class='sipiko_callme' onclick='sipiko_callme("MTA1OTg="); return false'><a href='http://sipiko.net/' title='Позвонить бесплатно' onclick='return false' class='sipiko_callme'>Виртуальная АТС</a></div> 
<!— /SIPIKO WEBCALL BUTTON —>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=74BV548Cewp6P7" type="text/javascript"></script>
<!-- Gismeteo informer END -->



				
				
				
			</div>
		</header>
<script>
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('header').addClass("sticky");
    }
    else{
        $('header').removeClass("sticky");
    }
});
</script>
				<div id="page" class="single">
	<div class="content">
		            <div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu" class="menu"><li id="menu-item-1020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://telekontv.ru/">Главная<br /><span class="sub"></span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">НОВОСТИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/konakovskaya-panorama/">КП (газета)<br /><span class="sub"></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telekontv.ru/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">ВИДЕО<br /><span class="sub"></span></a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/uslugi/">УСЛУГИ<br /><span class="sub"></span></a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telekontv.ru/info/">ИНФО<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Меню</a>
					</nav>
<form method="get" id="searchform" class="search-form" action="http://telekontv.ru" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Поиск по сайту" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Поиск">
	</fieldset>
</form>				</div>
		<!-- Start Article -->
		<article class="article">		
							<div id="post-2501" class="post post-2501 type-post status-publish format-standard has-post-thumbnail hentry category-1 has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Корчевские дороги Александра Пушкина</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://telekontv.ru/author/irina/" title="Записи Ирина Вдовенко" rel="author">Ирина Вдовенко</a></span> | <span class="thetime">22.06.2017</span> | <span class="thecategory"><a href="http://telekontv.ru/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/" rel="nofollow">Без рубрики</a></span> | <span class="thecomment"><a href="http://telekontv.ru/korchevskie-dorogi-aleksandra-pushkina/#comments">Комментариев нет</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><a href="http://telekontv.ru/wp-content/uploads/2017/06/пушкин-зверев.jpg"><img class="alignleft size-medium wp-image-2505" src="http://telekontv.ru/wp-content/uploads/2017/06/пушкин-зверев-209x300.jpg" alt="пушкин зверев" width="209" height="300" /></a></p>
<p><a href="http://telekontv.ru/wp-content/uploads/2017/06/кузьмин.jpg"><img class="alignleft  wp-image-2503" src="http://telekontv.ru/wp-content/uploads/2017/06/кузьмин-266x300.jpg" alt="кузьмин" width="234" height="263" /></a><a href="http://telekontv.ru/wp-content/uploads/2017/06/Шипицова-Пушкин-и-Натали-a.s.pushkinin.n.goncharova201116h18.jpg"><img class="alignleft size-medium wp-image-2506" src="http://telekontv.ru/wp-content/uploads/2017/06/Шипицова-Пушкин-и-Натали-a.s.pushkinin.n.goncharova201116h18-300x257.jpg" alt="Шипицова Пушкин и Натали a.s.pushkinin.n.goncharova201116h18" width="300" height="257" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Дотошные исследователи жизни и творчества Александра Сергеевича подсчитали, что  великий русский поэт двадцать раз почтил своим присутствием Корчевские края. Вернее, пересек их, следуя по Санкт-Петербургскому тракту из Петербурга в Москву и обратно.</p>
<p style="text-align: left;">Если суммировать километраж, то получится около 30 тысяч верст. Останавливался, как и прочие путешественники, в путевых дворцах, построенных вдоль тракта.  Так что, описание в седьмой главе «Евгения Онегина» (а это 1828 г.) их состояния выстрадано поэтом сполна.</p>
<p style="text-align: left;">Теперь у нас дороги плохи,<br />
Мосты забытые гниют,<br />
На станциях клопы да блохи<br />
Заснуть минуты не дают;</p>
<p>Трактиров нет. В избе холодной</p>
<p style="text-align: left;">  Высокопарный, но голодный<br />
Для виду прейскурант висит</p>
<p style="text-align: left;">   И тщетный дразнит аппетит&#8230;</p>
<p>Об одном из них, совершенном в 1819 г. он вспоминает в дорожном  очерке “Путешествие из Москвы в Петербург”, написанном в 1834 году, якобы в пику Радищевской повести «Путешествие из Петербурга в Москву».</p>
<p>«Не решившись скакать на перекладных, я купил тогда дешевую коляску и с одним слугою отправился в путь. Не знаю, кто из нас, Иван или я, согрешил перед выездом, но путешествие наше было неблагополучно. Проклятая коляска требовала поминутно починки. Кузнецы меня притесняли, рытвины и местами деревянная мостовая совершенно измучили. Целые шесть дней тащился я по несносной дороге и приехал в Петербург полумертвый. Мои приятели смеялись над моей изнеженностию, но я не имею и притязаний на фельдъегерское геройство и, по зимнему пути возвратясь в Москву, с той поры уже никуда не выезжал».</p>
<p>С юмором писал поэт и о находчивости местных мужиков, пользовавшихся с выгодой для себя этими обстоятельствами.</p>
<p style="text-align: left;">Меж тем как сельские циклопы<br />
Перед медлительным огнём<br />
Российским лечат молотком<br />
Изделье лёгкое Европы,<br />
Благословляя колеи<br />
И рвы отеческой земли</p>
<p style="text-align: left;">
<p>А вот о чиновниках, ответственных за состояние дорог и дорожной инфраструктуры путешественник Пушкин отзывается весьма нелестно.</p>
<p>« Вообще дороги в России (благодаря пространству) хороши и были бы еще лучше, если бы губернаторы менее об них заботились. Например: дерн есть уже природная мостовая; зачем его сдирать и заменять наносной землею, которая при первом дождике обращается в слякоть? Поправка дорог, одна из самых тягостных повинностей, не приносит почти никакой пользы и есть большею частью предлог к утеснению и взяткам.</p>
<p>Возьмите первого мужика, хотя крошечку смышленого, и заставьте его провести новую дорогу: он начнет, вероятно, с того, что пророет два параллельные рва для стечения дождевой воды. Лет 40 тому назад один воевода, вместо рвов, поделал парапеты, так что дороги сделались ящиками для грязи. Летом дороги прекрасны; но весной и осенью путешественники принуждены ездить по пашням и полям, потому что экипажи вязнут и тонут на большой дороге, между тем как пешеходы, гуляя по парапетам, благословляют память мудрого воеводы. Таких воевод на Руси весьма довольно».</p>
<p>Согласитесь, перед глазами встает до боли знакомая картина из современной жизни…</p>
<p>В 1834 году, когда окончились основные строительные работы на Московско-Петербургском шоссе, Александр Сергеевич решился предпринять очередное путешествие и остался вполне доволен.</p>
<p>«&#8230;Узнав, что новая московская дорога совсем окончена, я вздумал съездить в Петербург, где не бывал более пятнадцати лет. Я записался в конторе поспешных дилижансов (которые показались мне спокойнее прежних почтовых карет) и 15 октября в десять часов утра выехал из Тверской заставы.<br />
Катясь по гладкому шоссе, в спокойном экипаже, не заботясь ни о его прочности, ни о прогонах, ни о лошадях, я вспомнил о последнем своем путешествии в Петербург, по старой дороге».</p>
<p><strong>Почтовая станция Завидово</strong></p>
<p>Четвертая со стороны Москвы, после Чёрной Грязи, Солнечной Горы и Клина почтовая станция Завидово находилась на расстоянии 28 вёрст от столицы. Путешественники останавливались здесь для смены лошадей, обедали (или ужинали) в местном трактире, отдыхали в деревянном царском путевом дворце. Заглядывали и в церковь Успения Пресвятой Богородицы.</p>
<p>Пушкин проезжал через Завидово 20 рез. А 16 мая 1831 года поэт побывал здесь вместе с женой Натальей Николаевной. Они следовали в Петербург на постоянное жительство.</p>
<p>Слов Пушкина, подходящих к месту не нашлось, но в дневнике Марии Волконской, путешествовавшей тем же манером, написано о Завидове положительно:</p>
<p>«Между тем как переменяли лошадей, вышли мы в трактир, где нашли изрядные комнаты и очень учтивого трактирщика; мне подали котлеты, к которым голод, конечно, был лучшая приправа. От сего может быть происходит,  что во всех трактирах по нашей дороге кушанья показались мне очень вкусными&#8230;».</p>
<p>Далее дорога следовала мимо Шорново,  Безбородово, Елизаветино, Высоково, Елдино, Воскресенское, Низовку, Новинки,  Мелковскую слободу, Пятино, Городню.</p>
<p><strong>Почтовая станция Городня</strong></p>
<p>Находилась станция Городня через 25 вёрст после Завидова. Путешественники отдыхали или ночевали со всеми возможными удобствами, поскольку еще по приказу Екатерины II был выстроен царский Путевой дворец по проекту архитектора Казакова. Посещали путешественники и до сей поры сохранившийся храм Рождества Богородицы.</p>
<p>Пушкин побывал здесь 20 раз. В то время  село находилось во владении Экономического ведомства и насчитывало 130 крестьянских дворов, которых жили 950 жителей.  До Твери отсюда 30 с половиной верст.</p>
														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Похожие записи</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/%d0%b4%d0%be-%d0%b4%d0%bd%d1%8f-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b-%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be%d1%81%d1%8c/" rel="bookmark" title="До дня победы осталось..">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2015/04/1272704668_29-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="1272704668_29" title="" />																					</span>
										<span>
											До дня победы осталось..										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/%d0%b4%d0%be-%d0%b4%d0%bd%d1%8f-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b-%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be%d1%81%d1%8c/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Апр 14, 2015</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/podgotovka-v-vesennemu-prizyvu/" rel="bookmark" title="Подготовка в весеннему призыву">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2017/03/Still0316_00000-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Still0316_00000" title="" />																					</span>
										<span>
											Подготовка в весеннему призыву										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/podgotovka-v-vesennemu-prizyvu/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Мар 17, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/fayansovyj-ikonostas-raboty-olgi-orlovoj-2/" rel="bookmark" title="Фаянсовый иконостас работы Ольги Орловой">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2017/01/A16_0980-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="A16_0980" title="" />																					</span>
										<span>
											Фаянсовый иконостас работы Ольги Орловой										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/fayansovyj-ikonostas-raboty-olgi-orlovoj-2/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Янв 20, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://telekontv.ru/itogi-deyatelnosti-tvorcheskogo-soyuza-konakovskix-xudozhnikov-2/" rel="bookmark" title="Итоги деятельности Творческого союза конаковских художников">
										<span class="rthumb">
																							<img width="60" height="57" src="http://telekontv.ru/wp-content/uploads/2017/01/Председатель-правления-Творческого-Союза-художников-г-Конаково-Т.Р.-Белякова--60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="Председатель правления Творческого Союза художников г Конаково Т.Р. Белякова" title="" />																					</span>
										<span>
											Итоги деятельности Творческого союза конаковских художников										</span>
									</a>
									<div class="meta">
										<a href="http://telekontv.ru/itogi-deyatelnosti-tvorcheskogo-soyuza-konakovskix-xudozhnikov-2/#comments" rel="nofollow">Комментариев нет</a> | <span class="thetime">Янв 20, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						  
							
					</div>
			</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://telekontv.ru" title="Новости и реклама г. Конаково и Конаковского района" rel="nofollow">ТелеКон</a>.</div>
<div class="copyright-text"></div>

<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/telekontv.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://telekontv.ru/wp-content/plugins/svensoft-social-share-buttons/js/share.plugin.min.js?ver=1.0'></script>
</div><!--.main-container-->

</body>
</html>				</div>

				<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">Нет комментариев</div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
						<div class="navigation bottomnav">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
											
		</article>
		<!-- End Article -->

